System Requirements

Deleaker requires Windows XP or higher. On Windows XP, .Net 2.0 SP2 or higher is required.

.Net 2.0 SP2 or higher is required on Windows XP.

Deleaker Extension for Visual Studio requires Visual Studio 2005 or higher. The only edition of Visual Studio that doesn't support extensions is Visual Studio Express.